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W H AT  I S  « A Ç A N A  B I L L I N G  M A N A G E R »  ?  
“Açana Billing Manager” manages your bills with the statutory health insurance or your private patient insurance. However, it can also 
be used for any other type of billing. 

•Any number of additional documents and pictures can be added to each entry 

•Import pictures, sketches or PDF documents from your iOS device (iPhone or iPad) in the following formats:  

• PDF 

• PNG 

• JPEG 

• Easy data exchange of all tables via the clipboard to all Office programs (Excel®, LibreOffice®, Numbers® etc.) 

• List of all invoices with all details 

• Data export as CSV file 

• Data export as Excel® XLSX file 

• Save details as Word® DOCX file 

• Save details as Excel® XLSX file 

• Save details as Adobe® PDF file 

• Easy data backup and recovery of all data (even without TimeMachine®) 

• Sharing via all sharing services available in the system (email, messages, etc.) 

• Support for macOS Dark Mode 

• Support for Retina display 

• Printing of a freely configurable list 

• Printing of details 

• Create reports for 

• Invoices 

• Year 

• Half-year 

• Quarter 

• Month 

• Archive 

• Year 

• Half-year 

• Quarter 

• Month 
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• Categories 

• Per category 

• Year 

• Half-year 

• Quarter 

• Month 

• Service providers 

• Per service provider 

• Year 

• Half-year 

• Quarter 

• Month 

• Settlement partners 

• Per settlement partner 

• Year 

• Half-year 

• Quarter 

• Month 

• Reports contain the following information 

• Number of all invoices 

• Number of paid invoices 

• Number of unpaid invoices 

• Number of submitted  

• Invoices 

• Number of settled invoices 

• Total of all invoices 

• Total of paid invoices 

• Total of unpaid invoices 

• Total of submitted invoices 

• Total of settled invoices 

• Total of difference 

• Reports can be printed 
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• Reports can be exported in the following formats 

• PDF 

• HTML 

• Excel® XLSX 

• Word® DOCX 

•Graphical analysis 

• Invoices 

• Year 

• Half-year 

• Quarter 

• Archive 

• Year 

• Half-year 

• Quarter 

• Categories 

• Per category 

• Year 

• Half-year 

• Quarter 

• Service providers 

• Per service provider 

• Year 

• Half-year 

• Quarter 

• Settlement partners 

• Per settlement partner 

• Year 

• Half-year 

• Quarter 

• Each graphical analysis can be exported in the following formats 

• PDF 

• Excel® XLSX 

• Simple data backup and recovery of all data (even without TimeMachine®) 
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• Sharing across all sharing services available in the system (email, messages, etc.) 

• Support for macOS Dark Mode 

• Support for Retina display 

Features: 

• Categories of selection 

• All invoices 

• Open invoices 

• Submitted invoices 

• Settled invoices 

• Archived invoices 

• Categories 

• Service providers 

• Settlement partners 

• Trash 

Entering all data 

• Description 

• Invoice number 

• Amount 

• Service provider 

• Settlement partner 

• Reference number 

• Invoice date 

• Submitted on 

• Settled on 

• TAGs 

• Remarks 

Managing service providers 

• Add 
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• Delete 

• Export in the following formats 

• CSV 

• XLSX 

• The following details can be specified for each service provider: 

• Service provider name 

• Contact person 

• Street, no. 

• Postcode 

• Town/city 

• E-mail 

• Telephone 

• URL 

• Remarks 

Manage settlement partners 

• Add 

• Delete 

• Export in the following formats 

• CSV 

• XLSX 

• The following details can be specified for each service provider: 

• Settlement partner name 

• Contact person 

• Street, no. 

• Postcode 

• Town/city 

• E-mail 

• Telephone 

• URL 

• Remarks 
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S TA R T  A P P L I C AT I O N  
After the start of «Açana Billing Manager» can start immediately with the collection of your bills. 
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O P E R AT I O N  O F  A Ç A N A  B I L L I N G  M A N A G E R  
In the main window of «Açana My Coins», the categories are displayed on the left-hand side. The list of coins is on the right-hand 
side. Messages from the program are displayed in the information line at the bottom left. The sums of the coins are shown at the 
bottom right. 

1. Toolbar menu 

2. Search invoices 

3. Tree structure with categories 

4. List of invoices 

5. Number of invoices displayed 

6. Total of the currently displayed invoices 
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The following conditions apply to the selection and display of invoices 

• Invoices 

• All 

• All years without archive and without trash 

• Paid 

• With “paid on”, without “settled on” without archive and without trash 

• Unpaid 

• Without “paid on”, without “settled on” without archive and without trash 

• Submitted open 

• With “submitted on”, without “settled on” without archive and without trash 

• Settled 

• With “settled on”, without archive and without trash 

• Archive 

• With archive, without trash 

• Categories 

• Without archive and without trash 

• Service provider 

• Without archive and without trash 

• Settlement partner 

• Without archive and without trash 
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D I R E C T  H E L P  
For the most important areas, “direct help” is available via a click or the context menu. 
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Direct help in details view. 
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Direct help in details view. 
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T O O L B A R  M E N U  
The following functions are available in the toolbar menu. 

• Add 

• Duplicate 

• Trash 

• Delete 

• Archive 

• Back to list 

• Reports 

• Evaluation 

• Print 

• Print list 

• Print all entries with details 

• Print current entry with details 

• Administration 

• Service provider 

• Settlement partner 

• Scroll through the entries in the details 

• Go to first entry 

• Back 

• Forward 

• Go to last entry 

• Search 
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S E L E C T I O N  M E N U  
The following categories are available in the selection menu: 

• Invoices 

• All 

• Years 

• Half-year 

• Quarter 

• Month 

• Paid 

• Years 

• Half-year 

• Quarter 

• Month 

• Unpaid 

• Years 

• Half-year 

• Quarter 

• Month 

• Submitted open 

• Years 

• Half-year 

• Quarter 

• Month 

• Settled 

• Years 

• Half-year 

• Quarter 

• Month 

• Archive 

• Years 

• Half-year 

• Quarter 
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• Month 

• Service provider 

• Years 

• Half-year 

• Quarter 

• Month 

• Settlement partner 

• Years 

• Half-year 

• Quarter 

• Month 

• TAGs 

• Trash 
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C U S T O M I Z E  L I S T S  
The coin and ingots lists can be freely configured. All settings are saved and are reassigned to the lists when the program is 
restarted. 

• Calculate column widths automatically (see preferences: Lists) 

• Set column widths manually (see preferences: Lists) 

• Arrange columns 

• Show or hide columns 

Arrange columns 

Simply move the desired column to the new position. 
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Hide columns 

The current column can be hidden via the context menu. 

Several columns can easily be shown or hidden via an options window. To do this, use "Show or hide columns" from the context 
menu. 
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Show or hide columns 

The columns shown and hidden are listed in the original order in the Options window. 

Adjusting the size of the lists 

The lists can be quickly enlarged via the context menu. The zoom factor for the lists can be set from 50% to 400% in the preferences. 
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A D D  E N T RY  
To add a new entry, click on the “Add” symbol in the toolbar menu. 

Or select "Menu -> File -> Add coin". 

You can also use the context menu for this. 

A new entry with the title "New entry" is created and the details are displayed. Now fill in the required fields. 
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E D I T  E N T RY  
To edit an entry, select an entry from the list by double-clicking on it. The details are now displayed and you can start filling out or 
changing other fields. In the toolbar menu on the right, you can conveniently scroll through the list of entries without leaving the 
details. Click on the “List” icon to return to the list of all entries. 
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If the “Remarks” field contains a lot of text, it can be enlarged. To do this, click on the “Larger window” icon. 

In this window, the complete text can be deleted or all changes (since opening this window) can be undone. 
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S AV E  E N T RY  A S …  
The details of an entry can be saved in the following formats: 

• Adobe® PDF 

• Word® DOCX 

• Excel® XLSX 

Open the details of an entry and select the appropriate format. 
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A D D  A N D  V I E W  D O C U M E N T S  
Any number of documents can be added to each entry. Simply drag a document or a picture into the “Documents” area. 

If documents are available, the number and size of all documents is displayed in the header. 

The existing documents can be viewed in the preview. To do this, select one or more documents from the list and press the spacebar 
on the keyboard. 
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The documents can be forwarded using the preview function and the sharing services of macOS or opened directly in the 
corresponding application. 
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M A N A G E  D O C U M E N T S  
To delete or rename attachments, go to the attachment management page. Click on “Documents”. 

                                                                                      Table Of Contents                                                                                               © 2013-2024 CIMSoft, @pps4Me                                          Page 27© 2024 CIMSoft, @pps4Me

Açana Billing Manager 

Manage 

Documents



List of documents with preview. 
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Add a document 

Click on the button with the “+” sign in the bottom right corner and select a file in the Finder dialog. 

Rename a document 

To rename a document, double-click on it in the list and change the name. 

Delete a document 

Select one or more documents in the list and click on the button with the “-” sign in the bottom right corner. 
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A D D  P H O T O S ,  D O C U M E N T S  A N D  D R AW I N G S  V I A  I O S  
D E V I C E  

The following information can be imported via an iOS device (iPhone or iPad) for each entry: 

• Take a photo 

• Scan a document 

• Add a drawing  

The following formats are possible:  

• PDF 

• PNG 

• JPEG 

Click on the iOS import icon in the attachment management. 

After confirming on the iOS device, the photo, document or drawing was automatically added to the documents. 
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The individual iOS import dialogs. 

The files are given an automatically generated name according to the following pattern: 

YYYY-MM-DD-HHMMSS 

YYYY => year, four digits 

MM => month (01-12) 

DD => day (01-31) 

HH => hour (00-23) 

MM => minute (00-59) 

SS => second (00-59) 

Photos are saved in JPG format. 

Drawings are saved in PNG format. 

Documents are saved in PDF format. 
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D U P L I C AT E  E N T RY  
You can duplicate an entry in the toolbar menu via the "Duplicate" icon. 

Or select menu “File -> Duplicate". 

You can also use the context menu for this. 

The name of the copied entry is given the extension “COPY”. In addition, a TAG “COPY” is automatically added to the copied entry. 
Existing documents of the original entry will not be copied. 

                                                                                      Table Of Contents                                                                                               © 2013-2024 CIMSoft, @pps4Me                                          Page 32© 2024 CIMSoft, @pps4Me

Açana Billing Manager 

Duplicate 

Entry



M OV E  E N T RY  T O  T R A S H  
Select one or more items in the list and click the “Trash” icon in the toolbar menu. 

Or select menu “File -> Duplicate". 

You can also use the context menu for this. 
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R E S T O R E  E N T RY  F R O M  T R A S H  
First, select “Trash” from the tree structure on the left. Now select one or more entries in the list and choose “Restore from Trash” 
from the context menu. 
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E M P T Y  T R A S H  
First, select “Trash” from the tree structure on the left. Now choose “Empty trash” from the context menu. 

Or use the context menu in the list of entries. 

This will delete all entries that are in the trash. Documents assigned to these entries will also be deleted. 

This command cannot be undone! 
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D E L E T E  E N T RY  
To delete one or more entries, use the “Delete” icon in the toolbar menu. 

Or select menu “File -> Delete”. 

You can also use the context menu "Delete". 

Documents assigned to these entries will also be deleted. 

This command cannot be undone! 
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M OV E  E N T RY  T O  A R C H I V E  
Older entries can be moved to the archive. To do this, select one or more entries in the list and click on the “Archive” icon in the 
toolbar menu or select “Move to Archive” from the “File” menu. 

You can also use the menu “File => Move to archive” or use the context menu in the list. 
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S E A R C H  E N T R I E S  
To search for entries, enter the name or part of the name you are looking for in the search field and. The standard search is always 
"Starts with". If you want to search for a coin that contains a specific text, use the % sign at the beginning of the search term. 

Example: Teeth 

Example: %check 
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C R E AT E  R E P O R T  
Reports can be generated for all data. To do so, click on the “Reports” icon in the toolbar menu. 

The following reports can be created 

• Invoices 

• Archive 

• Categories 

• Service providers 

• Settlement partners 

The reports have the following subcategories 

• Invoice 

• Year 

• Half-year 

• Quarter 

• Month 
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• Archive 

• Year 

• Half-year 

• Quarter 

• Month 

• Categories 

• Per category 

• Year 

• Half-year 

• Quarter 

• Month 

• Service provider 

• Per service provider 

• Year 

• Half-year 

• Quarter 

• Month 

• Settlement partner 

• Per settlement partner 

• Year 

• Half-year 

• Quarter 

• Month 

The reports can be printed or saved in the following formats 

• Word® DOCX, Excel® XLSX 

• Adobe® PDF 

• HTML 
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C H A R T S  
Graphical evaluations can be created for all data. To do this, click on the “Evaluation” icon in the toolbar menu. 

The following evaluations can be created 

• Invoices 

• Archive 

• Categories 

• Service providers 

• Settlement partners 

The evaluations have the following subcategories 

• Invoice 

• Year 

• Half-year 

• Quarter 
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• Archive 

• Year 

• Half-year 

• Quarter 

• Categories 

• Per category 

• Year 

• Half-year 

• Quarter 

• Service provider 

• Per service provider 

• Year 

• Half-year 

• Quarter 

• Settlement partner 

• Per settlement partner 

• Year 

• Half-year 

• Quarter 

The evaluations can be saved in the following 
formats 

• Adobe® PDF 

• Excel® XLSX 
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There are also various display options available 

• Line 

• Bars 

• Fill 

• Outline 

• Colors 
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Outline 

Colors 
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P R I N T  L I S T  
To print the list, select menu "File => Print => Print list”, or select the “Print” icon in the toolbar menu and “Print list” from the 
submenu. 

This list can be freely defined, printed and also saved as a PDF or opened directly in the “Preview” application. 
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P R I N T  A L L  E N T R I E S  W I T H  D E TA I L S  
To print all entries with details, select “File => Print => Print all entries with details” from the menu, or select the “Print” icon in the 
toolbar menu and then “Print all entries with details” from the submenu. 
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P R I N T  C U R R E N T  E N T RY  W I T H  D E TA I L S  
To print all entries with details, select “File => Print => Print all entries with details” from the menu, or select the “Print” icon in the 
toolbar menu and then “Print all entries with details” from the submenu. 
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Each print preview can be printed or saved in the following formats: 

•Word® DOCX 

•Adobe® PDF 

•HTML 
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P R I N T  O P T I O N S  
The options for printing can be called up in the print preview via the "Options" icon. 

Various settings can be made there. 
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M A N A G E  S E R V I C E  P R OV I D E R S  
To manage service providers, click the “Manage” icon in the toolbar menu and select the “Service Provider” icon. 
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E X P O R T  S E R V I C E  P R OV I D E R S  A S  C S V  F I L E  
The service providers can be exported as a CSV file. To do this, click on the “Export CSV” icon in the toolbar menu.  
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E X P O R T  S E R V I C E  P R OV I D E R S  A S  X L S X  F I L E  
The service providers can be exported as a Excel® XLSX file. To do this, click on the “Export XLSX” icon in the toolbar menu.  
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M A N A G E  S E T T L E M E N T  PA R T N E R S  
To manage settlement partners, click the “Manage” icon in the toolbar menu and select the “Settlement partner” icon. 
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E X P O R T  S E T T L E M E N T  PA R T N E R S  A S  C S V  F I L E  
The settlement partners can be exported as a CSV file. To do this, click on the “Export CSV” icon in the toolbar menu.  
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E X P O R T  S E T T L E M E N T  PA R T N E R S  A S  X L S X  F I L E  
The settlement partners can be exported as a Excel® XLSX file. To do this, click on the “Export XLSX” icon in the toolbar menu.  
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DATA  E XC H A N G E  V I A  C L I P B O A R D  
The clipboard can be used for quick and easy data exchange. The following functions are available in the list: 

• With/without header 

• Copy cell 

• Copy row 

• Copy column 

• Copy all 

Select the appropriate function from the context menu. 
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The copied data can now be pasted into other applications. 

Example: Excel® All entries 
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Example: Excel® Column 

Example: Excel® Row 
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E X P O R T  E N T R I E S  A S  C S V  F I L E  
All or the selected entries can be exported as an Excel® CSV file. To do this, select an entry in the “File => Export Data => Export as 
CSV File” menu. 

Export parameters can still be set. 
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E X P O R T  E N T R I E S  A S  X L S X  F I L E  
All or the selected entries can be exported as an Excel® XLSX file. To do this, select an entry in the “File => Export Data => Export as 
XLSX File” menu. 
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B A C K U P  A L L  DATA  
If you have TimeMachine® activated, there is nothing to do. If not, so take a backup of the folder <$HOME/Library/Containers/
de.pps4me.AcanaBillingManager/Data/Library> or <$HOME/Library/Containers/AcanaBillingManager>. 

Or use the backup feature. This will make a backup from the database and all documents of «Açana My Billing Manager». Select 
menu “File-> Backup all data“. 

Select a destination folder on your local disk, a USB stick or a SD card. On the selected destination a new folder with the name 
“AcanaBillingManager” will be created. This folder contains the database, all documents of «Açana Billing Manager». In addition, all 
data is exported as Excel® XLSX and CVS files. 
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R E S T O R E  A L L  DATA  
With the restore feature you can restore the database, all attachments and all pictures of «Açana Billing Manager». Select menu “File 
-> Restore all data“. 

Select the backup folder. If you have selected the wrong folder, you will receive a corresponding message. 
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P R E F E R E N C E S  
The following can be specified in the Preferences: 

View 

• Show lines 

• Show empty entries 

• Show big icons 

• Show entries count in dock 

• Select default category 

• Expand default category 
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Lists 

The zoom factor for the list in the main window can be set here. 

Export 

Various parameters for the export can be set here. 
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H E L P  M E N U  
With the menu „Help“ you get this features: 
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M O R E  A P P S  F R O M  @ P P S 4 M E   
Click here for more apps from @pps4Me. 
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C O N TA C T  U S   
If you still have unanswered questions, please send us an e-mail at Contact@Support. Or visit our Homepage. 
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C O P Y R I G H T  &  G E N E R A L  T E R M S  A N D  C O N D I T I O N S   
General Terms and conditions for the use of this help book.  

I. Right-holders, copying, Copyright  

1. The copyright of this help book is by CIMSoft, pps4Me, Horst Jehle, Bahnhofstraße 21, 71063 Sindelfingen, Germany (hereinafter 
referred to as "author"). The Copyright refers to the graphics, the text as well as the electronic source text to graphics and all texts as 
a whole. 

2. In the source text of the template (template) is the copyright of the author. This Copyright notice © in the source text of the 
manual must not be removed. Already the removal of copyright constitutes copyright infringement and may be punishable by law. 

Add your own copyright notice is not permitted.  

3. The provision of this manual with download option on their own or third party websites, the reproduction and copying to CD's/
DVD's or other data carriers for the purpose of disclosure to third parties both paid and free of charge (except for personal use) as 
well as a direct link to the download files is prohibited.  

4. With the download of this manual, the user acknowledges the terms and conditions of use.  

II. Free private use  

1. This help book is free to personal, private, non-commercial purposes.  

2. With the download of this manual, the user receives the right to use the manual for the purposes of this Terms of use. The 
property rights in the content fully remain with the author.  

III. Commercial pay use  

1. Commercial and thus pay use for the purposes of this Terms of use is when to book a private or third acquisition business 
regardless of the size advertised in any way, pay services under a single URL provided.  

IV. Scope of the commercial use  

1. The use of this help book is only permitted for a company. The right of use expires with the use at another company or a 
subsidiary or parent company. The right of use is each registered Company to acquire new or pending business. 

2. With every purchase of the manual is the internet address (URL) under the manual goes online  

3. For any use in accordance with Section IV of the terms of use is a one-time fee for usage numbers. The amount of the 
remuneration of utilisation can be requested via E-Mail.  

4. Upon payment of the one-time usage fee, the user merely acquires the right of use within the meaning of these Terms of Use. 
Ownership of the manual remains with the author without restriction.  

5. With one-time payment of the remuneration of utilisation of the user acquires only the right of use for the purposes of this Terms 
of use. The ownership of the manual fully remains with the author.  

6. Any commercial user will receive a VAT invoice.  
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V. Copyright Infringement  

1. Any copyright infringement will be prosecuted. The author, a lawyer will always help. Be asserted in the context of provisional 
legal protection - if necessary - injunctive-, information- and claims for damages.  

2. A copyright infringement is if the manual with criminal content by the users or by third parties. The author is displayed next to the 
assertion of civil claims immediately after having regard to criminal report.  

3. Responsible in the sense of the UrhG and these terms and conditions, in addition to the owner of the company or the industry for 
non-existing persons identity of the creator of the website using this book is offered for download or in any other manner.  

4. Information about the legality of a planned use of the book given by the author. The contact data the author can bee seen in the 
imprint on the web page.  

VI. Liability  

The author assumes no liability whatsoever, regardless of the legal grounds, arising out of the use and/or the use of the book or in 
any other way in connection with the acquisition, exploitation and use of the book could be deducible, except in cases of intent or 
gross negligence. 

The brand names used in this manual are registered trademarks of their respective owners.
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